Kirjoittaja Aihe: Ruotsin lankulla "pöpöjä"?  (Luettu 2675 kertaa)

Reijo Moisio

  • Maakrapu
  • Viestejä: 11
Ruotsin lankulla "pöpöjä"?
« : 10.03.2014, 16:24:03 »
Pari kertaa yritin Landgångenille, mutta heti alkoi kellot soida ja varotusilmoitus, että joku tai jotkin yrittää hyökätä koneelle jonka kuitenkin tietosuoja eristi. Minulla on Avast antivirus. Mahtaako olla säppi liian tiukalla, vai olisikohan naapurin foorumi kuitenkin "myrkytetty"?

Karri Koho

  • Messikalle
  • *
  • Viestejä: 31
Vs: Ruotsin lankulla "pöpöjä"?
« Vastaus #1 : 10.03.2014, 17:36:34 »
Hei,
Pöpöt mahdollisia, asiaa selvitetään siellä päässä. Foorumin ohjelmisto päivitetään kyllä säännöllisesti, viimeksi 2 viikkoa sitten. Jossain vaiheessa päivittävät kokonaan foorumiohjelmiston. Lähteenä LG:n asiaa käsittelevät viestit. Ongelma esiintyy ainakin Internet Explorerilla, AVG:tä ja F-Protia (+ Avastia, kuten sanoit) käytettäessä.  F-protin mukaan kyseessä:  Trojan.JS.Blacole.Gen.   Firefoxilla foorumi toimii (en tiedä onko hyvä asia se).

Karri Koho

  • Messikalle
  • *
  • Viestejä: 31
Vs: Ruotsin lankulla "pöpöjä"?
« Vastaus #2 : 18.03.2014, 21:33:06 »
No nyt ei Firefoxikaan enää päästä sivuille. "STOP -ilmoitettu hyökkäysivusto". Pitänee odottaa, kunnes foorumi on kunnossa taas.
« Viimeksi muokattu: 18.03.2014, 21:58:01 kirjoittanut Karri Koho »

Joni Huopana

  • Luotsi
  • *****
  • Viestejä: 1749
  • kultapossukerholainen
    • jonihuopana.com
Vs: Ruotsin lankulla "pöpöjä"?
« Vastaus #3 : 18.03.2014, 21:41:45 »
Juu, sama juttu Operalla jo useamman päivän ajan.

Kari Virtanen

  • Messikalle
  • *
  • Viestejä: 40
Vs: Ruotsin lankulla "pöpöjä"?
« Vastaus #4 : 28.03.2014, 11:01:51 »
Sivut yritetään avata tänän illalla.
https://twitter.com/landgangen